RSS   Vulnerabilities for 'Peakflow sp'   RSS

2012-08-28
 
CVE-2012-4685

 

 
Cross-site scripting (XSS) vulnerability in Arbor Networks Peakflow SP 5.1.1 before patch 6, 5.5 before patch 4, and 5.6.0 before patch 1 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to index.

 


Copyright 2023, cxsecurity.com

 

Back to Top