RSS   Vulnerabilities for 'Gigya'   RSS

2012-08-31
 
CVE-2012-2117

 

 
Cross-site scripting (XSS) vulnerability in the Gigya - Social optimization module 6.x before 6.x-3.2 for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2022, cxsecurity.com

 

Back to Top