RSS   Vulnerabilities for 'Je poll component'   RSS

2012-09-23
 
CVE-2012-5101

CWE-89
 

 
SQL injection vulnerability in the JExtensions JE Poll component before 1.1 for Joomla! allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top