RSS   Vulnerabilities for 'Vbadvanced cmps'   RSS

2012-10-01
 
CVE-2012-5224

CWE-94
 

 
PHP remote file inclusion vulnerability in vb/includes/vba_cmps_include_bottom.php in vBadvanced CMPS 3.2.2 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the pages[template] parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top