RSS   Vulnerabilities for 'Lingotek'   RSS

2012-10-06
 
CVE-2012-1624

CWE-79
 

 
Multiple cross-site scripting (XSS) vulnerabilities in the Lingotek module 6.x-1.x before 6.x-1.40 for Drupal allow remote authenticated users to inject arbitrary web script or HTML when (1) creating or (2) editing page content.

 


Copyright 2019, cxsecurity.com

 

Back to Top