RSS   Vulnerabilities for 'Viewgit'   RSS

2012-10-08
 
CVE-2012-5314

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in ViewGit 0.0.6 and earlier allows remote attackers to inject arbitrary web script or HTML via the f parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top