RSS   Vulnerabilities for 'Atomymaxsite'   RSS

2013-01-08
 
CVE-2012-6498

CWE-Other
 

 
Unrestricted file upload vulnerability in index.php in Atomymaxsite 2.5 and earlier allows remote attackers to execute arbitrary code by uploading a file with an executable extension, then accessing it via a direct request to the file, as exploited in the wild in October 2012.

 


Copyright 2017, cxsecurity.com

 

Back to Top