RSS   Vulnerabilities for 'Advanced text widget plugin'   RSS

2013-01-23
 
CVE-2011-4618

 

 
Cross-site scripting (XSS) vulnerability in advancedtext.php in Advanced Text Widget plugin before 2.0.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via the page parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top