RSS   Vulnerabilities for 'Yandex metrics'   RSS

2013-03-27
 
CVE-2013-0319

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Yandex.Metrics module 6.x-1.x before 6.x-1.6 and 7.x-1.x before 7.x-1.5 for Drupal allows remote attackers to inject arbitrary web script or HTML via vectors related to the Yandex.Metrica service data.

 


Copyright 2019, cxsecurity.com

 

Back to Top