RSS   Vulnerabilities for 'Prh search'   RSS

2013-06-27
 
CVE-2012-6576

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the PRH Search module 7.x-1.x before 7.x-1.1 for Drupal allows remote attackers from certain sources to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2022, cxsecurity.com

 

Back to Top