RSS   Vulnerabilities for 'Category-grid-view-gallery'   RSS

2013-07-16
 
CVE-2013-4117

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in includes/CatGridPost.php in the Category Grid View Gallery plugin 2.3.1 for WordPress allows remote attackers to inject arbitrary web script or HTML via the ID parameter.

 


Copyright 2022, cxsecurity.com

 

Back to Top