RSS   Vulnerabilities for 'Login security'   RSS

2013-08-28
 
CVE-2013-2197

CWE-119
 

 
The Login Security module 6.x-1.x before 6.x-1.3 and 7.x-1.x before 7.x-1.3 for Drupal, when using the login delay option, allows remote attackers to cause a denial of service (CPU consumption) via a large number of failed login attempts.

 


Copyright 2019, cxsecurity.com

 

Back to Top