RSS   Vulnerabilities for 'Advanceware'   RSS

2013-09-08
 
CVE-2013-3596

CWE-264
 

 
AdvancePro Advanceware allows remote authenticated users to obtain sensitive information about arbitrary customers' orders via a modified id parameter.

 


Copyright 2017, cxsecurity.com