RSS   Vulnerabilities for 'Landing pages plugin'   RSS

2013-10-23
 
CVE-2013-6243

CWE-89
 

 
SQL injection vulnerability in the Landing Pages plugin 1.2.3, before 20131009, and earlier for WordPress allows remote attackers to execute arbitrary SQL commands via the "post" parameter to index.php.

 

 >>> Vendor: Landing pages project 2 Products
Landing pages plugin
Landing pages


Copyright 2019, cxsecurity.com

 

Back to Top