RSS   Vulnerabilities for 'Ad-minister'   RSS

2014-01-03
 
CVE-2013-6993

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Ad-minister plugin 0.6 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the key parameter in a delete action to wp-admin/tools.php.

 


Copyright 2017, cxsecurity.com

 

Back to Top