RSS   Vulnerabilities for 'Zip with pass pro'   RSS

2014-01-12
 
CVE-2014-0802

CWE-22
 

 
Directory traversal vulnerability in the aokitaka ZIP with Pass application 4.5.7 and earlier, and ZIP with Pass Pro application 6.3.8 and earlier, for Android allows attackers to overwrite or create arbitrary files via unspecified vectors.

 

 >>> Vendor: Aokitaka 2 Products
Zip with pass
Zip with pass pro


Copyright 2021, cxsecurity.com

 

Back to Top