RSS   Vulnerabilities for 'Almanah'   RSS

2014-01-24
 
CVE-2013-1853

CWE-310
 

 
Almanah Diary 0.9.0 and 0.10.0 does not encrypt the database when closed, which allows local users to obtain sensitive information by reading the database.

 


Copyright 2017, cxsecurity.com

 

Back to Top