RSS   Vulnerabilities for 'Fireflow'   RSS

2014-06-16
 
CVE-2014-4164

 

 
Cross-site scripting (XSS) vulnerability in AlgoSec FireFlow 6.3-b230 allows remote attackers to inject arbitrary web script or HTML via a user signature to SelfService/Prefs.html.

 

 >>> Vendor: Algosec 2 Products
Firewall analyzer
Fireflow


Copyright 2021, cxsecurity.com

 

Back to Top