RSS   Vulnerabilities for 'Jquery countdown'   RSS

2014-01-31
 
CVE-2013-4383

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the jQuery Countdown module 7.x-1.x before 7.x-1.1 for Drupal allows remote authenticated users with the "access administration pages" permission to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top