RSS   Vulnerabilities for 'Joomshopping'   RSS

2014-02-11
 
CVE-2013-3933

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the JoomShopping (com_joomshopping) component before 4.3.1 for Joomla! allows remote attackers to inject arbitrary web script or HTML via the user_name parameter to index.php.

 


Copyright 2018, cxsecurity.com

 

Back to Top