RSS   Vulnerabilities for 'Video gallery plugin'   RSS

2014-03-05
 
CVE-2013-3478

 

 
SQL injection vulnerability in Apptha WordPress Video Gallery 2.0, 1.6, and earlier for WordPress allows remote attackers to execute arbitrary SQL commands via the playid parameter to index.php.

 

 >>> Vendor: Apptha 3 Products
Video gallery plugin
Contus video gallery
Wordpress video gallery


Copyright 2019, cxsecurity.com

 

Back to Top