RSS   Vulnerabilities for 'Aspen'   RSS

2014-03-18
 
CVE-2013-2619

CWE-22
 

 
Directory traversal vulnerability in Aspen before 0.22 allows remote attackers to read arbitrary files via a .. (dot dot) to the default URI.

 


Copyright 2017, cxsecurity.com

 

Back to Top