RSS   Vulnerabilities for 'Virt-who'   RSS

2014-05-02
 
CVE-2014-0189

 

 
virt-who uses world-readable permissions for /etc/sysconfig/virt-who, which allows local users to obtain password for hypervisors by reading the file.

 


Copyright 2019, cxsecurity.com

 

Back to Top