RSS   Vulnerabilities for
'Wordpress simple paypal shopping cart'
   RSS

2014-05-13
 
CVE-2013-2705

CWE-352
 

 
Cross-site request forgery (CSRF) vulnerability in the WordPress Simple Paypal Shopping Cart plugin before 3.6 for WordPress allows remote attackers to hijack the authentication of administrators for requests that change plugin settings.

 

 >>> Vendor: Tipsandtricks-hq 3 Products
Wordpress simple paypal shopping cart
All in one wp security & firewall
Category specific rss feed subscription


Copyright 2020, cxsecurity.com

 

Back to Top