RSS   Vulnerabilities for 'Videos tube'   RSS

2014-06-04
 
CVE-2014-3962

CWE-89
 

 
Multiple SQL injection vulnerabilities in Videos Tube 1.0 allow remote attackers to execute arbitrary SQL commands via the url parameter to (1) videocat.php or (2) single.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top