RSS   Vulnerabilities for 'Easy breadcrumb'   RSS

2014-06-20
 
CVE-2014-4505

 

 
Cross-site scripting (XSS) vulnerability in the Easy Breadcrumb module 7.x-2.x before 7.x-2.10 for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top