RSS   Vulnerabilities for 'Login rebuilder'   RSS

2014-06-25
 
CVE-2014-3882

CWE-352
 

 
Cross-site request forgery (CSRF) vulnerability in the Login rebuilder plugin before 1.2.0 for WordPress allows remote attackers to hijack the authentication of arbitrary users.

 


Copyright 2019, cxsecurity.com

 

Back to Top