RSS   Vulnerabilities for 'Anyfont'   RSS

2014-07-01
 
CVE-2014-4515

 

 
Cross-site scripting (XSS) vulnerability in mce_anyfont/dialog.php in the AnyFont plugin 2.2.3 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the text parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top