RSS   Vulnerabilities for 'Contactme'   RSS

2014-07-01
 
CVE-2014-4518

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in xd_resize.php in the Contact Form by ContactMe.com plugin 2.3 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the width parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top