RSS   Vulnerabilities for 'Validated plugin'   RSS

2014-07-01
 
CVE-2014-4564

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in check.php in the Validated plugin 1.0.2 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the slug parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top