RSS   Vulnerabilities for 'Verweise-wordpress-twitter'   RSS

2014-07-02
 
CVE-2014-4566

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in res/fake_twitter/frame.php in the "verwei.se - WordPress - Twitter" (verweise-wordpress-twitter) plugin 1.0.2 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the base parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top