RSS   Vulnerabilities for 'Votecount for balatarin'   RSS

2014-07-02
 
CVE-2014-4572

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in bvc.php in the Votecount for Balatarin plugin 0.1.1 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the (1) url or (2) bvcurl parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top