RSS   Vulnerabilities for 'Zdstatistics'   RSS

2014-07-02
 
CVE-2014-4605

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in cal/test.php in the ZdStatistics (zdstats) plugin 2.0.1 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the lang parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top