RSS   Vulnerabilities for 'Xclassified'   RSS

2014-07-09
 
CVE-2014-4741

CWE-89
 

 
SQL injection vulnerability in demo/ads.php in Artifectx xClassified 1.2 allows remote attackers to execute arbitrary SQL commands via the catid parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top