RSS   Vulnerabilities for 'Advance-flow forms'   RSS

2014-08-19
 
CVE-2014-3906

CWE-89
 

 
SQL injection vulnerability in OSK Advance-Flow 4.41 and earlier and Advance-Flow Forms 4.41 and earlier allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

 

 >>> Vendor: Kk-osk 2 Products
Advance-flow
Advance-flow forms


Copyright 2017, cxsecurity.com