RSS   Vulnerabilities for 'Labanquepostale'   RSS

2014-09-02
 
CVE-2014-5076

CWE-200
 

 
The La Banque Postale application before 3.2.6 for Android does not prevent the launching of an activity by a component of another application, which allows attackers to obtain sensitive cached banking information via crafted intents, as demonstrated by the drozer framework.

 

 >>> Vendor: Labanquepostale 2 Products
Labanquepostale
Acces compte


Copyright 2019, cxsecurity.com

 

Back to Top