RSS   Vulnerabilities for 'One click ssl'   RSS

2019-08-30
 
CVE-2019-15828

CWE-352
 

 
The one-click-ssl plugin before 1.4.7 for WordPress has CSRF.

 

 >>> Vendor: Tribulant 5 Products
Tibulant slideshow gallery
Slideshow gallery
Newsletters
Newsletter
One click ssl


Copyright 2022, cxsecurity.com

 

Back to Top