RSS   Vulnerabilities for 'Your online shop'   RSS

2014-09-30
 
CVE-2014-6618

 

 
Cross-site scripting (XSS) vulnerability in Your Online Shop allows remote attackers to inject arbitrary web script or HTML via the products_id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top