RSS   Vulnerabilities for 'Aflax'   RSS

2014-10-18
 
CVE-2014-5331

 

 
Cross-site scripting (XSS) vulnerability in Aflax allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2017, cxsecurity.com