RSS   Vulnerabilities for '6.0.402'   RSS

2014-10-25
 
CVE-2014-4624

CWE-264
 

 
EMC Avamar Data Store (ADS) and Avamar Virtual Edition (AVE) 6.x and 7.0.x through 7.0.2-43 do not require authentication for Java API calls, which allows remote attackers to discover grid MCUser and GSAN passwords via a crafted call.

 

 >>> Vendor: Avamar virtual edition 4 Products
6.0
6.0.402
7.0
7.0.2-43


Copyright 2019, cxsecurity.com

 

Back to Top