RSS   Vulnerabilities for 'Lantime m3000'   RSS

2014-11-05
 
CVE-2014-5417

 

 
Cross-site scripting (XSS) vulnerability in Meinberg NTP Server firmware on LANTIME M-Series devices 6.15.019 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 

 >>> Vendor: Meinberg 14 Products
Lantime m series
Ntp server firmware
Lantime m100
Lantime m200
Lantime m300
Lantime m3000
Lantime m400
Lantime m600
Lantime m900
Ims-lantime m1000
Ims-lantime m3000
Ims-lantime m500
LCES
Syncfire 1100


Copyright 2019, cxsecurity.com

 

Back to Top