RSS   Vulnerabilities for 'Identity manager'   RSS

2020-08-31
 
CVE-2020-17465

CWE-79
 

 
Dashboards and progressiveProfileForms in ForgeRock Identity Manager before 7.0.0 are vulnerable to stored XSS. The vulnerability affects versions 6.5.0.4, 6.0.0.6.

 

 >>> Vendor: Forgerock 4 Products
Openam
Racf connector
Identity manager
Access management


Copyright 2022, cxsecurity.com

 

Back to Top