RSS   Vulnerabilities for 'Google analytics dashboard'   RSS

2022-06-24
 
CVE-2017-20092

CWE-79
 

 
A vulnerability classified as problematic was found in Google Analytics Dashboard Plugin 2.1.1. Affected by this vulnerability is an unknown functionality. The manipulation leads to basic cross site scripting. The attack can be launched remotely.

 

 >>> Vendor: Yoast 4 Products
Google analytics
Wordpress seo
Yoast seo
Google analytics dashboard


Copyright 2022, cxsecurity.com

 

Back to Top