RSS   Vulnerabilities for 'Ammap'   RSS

2014-12-27
 
CVE-2012-1302

 

 
Multiple cross-site scripting (XSS) vulnerabilities in amMap 2.6.3 allow remote attackers to inject arbitrary web script or HTML via the (1) data_file or (2) settings_file parameter to ammap.swf, or (3) the data_file parameter to amtimeline.swf.

 


Copyright 2017, cxsecurity.com

 

Back to Top