RSS   Vulnerabilities for 'Siphone enterprise pbx'   RSS

2015-02-06
 
CVE-2015-1513

CWE-89
 

 
SQL injection vulnerability in SIPhone Enterprise PBX allows remote attackers to execute arbitrary SQL commands via the Username.

 


Copyright 2017, cxsecurity.com