RSS   Vulnerabilities for 'Webform prepopulate block'   RSS

2015-02-17
 
CVE-2015-1621

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Webform prepopulate block module before 7.x-3.1 for Drupal allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2017, cxsecurity.com