RSS   Vulnerabilities for 'Textangular'   RSS

2015-02-20
 
CVE-2015-0167

 

 
Cross-site scripting (XSS) vulnerability in textAngular-sanitize.js in textAngular before 1.3.7 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors to the editor.

 


Copyright 2018, cxsecurity.com

 

Back to Top