RSS   Vulnerabilities for 'Course'   RSS

2015-04-21
 
CVE-2015-3344

 

 
Cross-site scripting (XSS) vulnerability in the Course module 6.x-1.x before 6.x-1.2 and 7.x-1.x before 7.x-1.4 for Drupal allows remote authenticated users to inject arbitrary web script or HTML via a node title.

 


Copyright 2019, cxsecurity.com

 

Back to Top