RSS   Vulnerabilities for 'Ajax timeline'   RSS

2015-04-21
 
CVE-2015-3392

 

 
Cross-site scripting (XSS) vulnerability in the Ajax Timeline module before 7.x-1.1 for Drupal allows remote authenticated users to inject arbitrary web script or HTML via a node title.

 


Copyright 2017, cxsecurity.com