RSS   Vulnerabilities for 'Automation rslinx classic'   RSS

2015-05-16
 
CVE-2014-9204

 

 
Stack-based buffer overflow in OPCTest.exe in Rockwell Automation RSLinx Classic before 3.73.00 allows remote attackers to execute arbitrary code via a crafted CSV file.

 


Copyright 2017, cxsecurity.com

 

Back to Top